












	
	
		
	
		
	
	
	
	


<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	
	











<head>
	<link rel="alternate" hreflang="en" href="https://www.idginsiderpro.com/article/3566375/cios-guide-to-covid-19.html" />
	
	
	
	<!-- metas -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />		
	<title>CIO&amp;apos;s Guide to COVID-19 | InsiderPro</title>
	
	
			
			
			    <meta name="viewport" content="width=device-width, initial-scale=1.0">
         	
	
	
	
	<script>
	function getQueryVariable(variable) {
		var query = window.location.search.substring(1);
		var vars = query.split("&");
		for (var i=0;i<vars.length;i++) {
			var pair = vars[i].split("=");
			if(pair[0] == variable){return pair[1];}
		}
		return(false);
	}
	</script>
	
	<script>
	// Include CSS file for insider modal - used in insider_reg_api.js
	function addCSS(filename){
		 var headerTag = document.querySelector("header#banner");
		 var styleTag = document.createElement('link');
		 styleTag.href = filename;
		 styleTag.className = "oc-modal";
		 styleTag.type = 'text/css';
		 styleTag.rel = 'stylesheet';
		 headerTag.parentNode.insertBefore(styleTag, headerTag);
	}
	function addScript(filename){
		let headTag = document.querySelector("header#banner");
		let scriptTag = document.createElement('script');
		scriptTag.src = filename;
		scriptTag.className = 'oc-modal';
		scriptTag.type = 'text/javascript';
		headTag.parentNode.insertBefore(scriptTag, headTag);
	}
	</script>
		
	<!-- ad-related js -->
	<script src="/www/js/jquery/jquery-1.10.2.min.js"></script>
	
	<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
	
	
	
	<script type="text/javascript" src="/www/js/apollo-locales.js?v=20200723112743"></script>
	
	
	











<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>

<script>
var consent = consent || {};
consent.isEU = consent.isEU || null;
consent.personalization = consent.personalization || null;
consent.ads = consent.ads || {};
consent.ads.queue = consent.ads.queue || [];

consent.infostorage = consent.infostorage || {};
consent.infostorage.queue = consent.infostorage.queue || [];

consent.adsel = consent.adsel || {};
consent.adsel.queue = consent.adsel.queue || [];

consent.contentsel = consent.contentsel || {};
consent.contentsel.queue = consent.contentsel.queue || [];

consent.socmedia = consent.socmedia || {};
consent.socmedia.queue = consent.socmedia.queue || [];

consent.blueconic = consent.blueconic || {};
consent.blueconic.queue = consent.blueconic.queue || [];

consent.digitalelement = consent.digitalelement || {};
consent.digitalelement.queue = consent.digitalelement.queue || [];

consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];

var dataLayer = window.dataLayer = window.dataLayer || [];
</script>






<style type="text/css">
#sp_privacy_manager_container {
	z-index: 10000000 !important;
}
</style>

<script> 											
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 146;

// replace 'mms.sp-prod.net' with your CNAME'd messaging subdomain		
window._sp_.config.mms_domain = 'cmp.idginsiderpro.com' ; 
//window._sp_.config.mms_domain = 'mms.sp-prod.net' ; 

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>

<script src="/www/js/messaging.js?v=dec2019update"></script>


<script type="text/javascript">(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();</script>
<script>
        window._sp_ccpa = {
            config: {
                mmsDomain: "https://cmp.idginsiderpro.com",
                ccpaOrigin: "https://ccpa-service.sp-prod.net",
                accountId: "146",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
            }
        }
</script>
<script src="https://ccpa.sp-prod.net/ccpa.js"></script>

<script>
__cmp('getConsentData',null,function(e){
	
	consent.isEU = e.gdprApplies;
	if (!consent.isEU) {
		
		
		consent.personalization=false;
		
		__uspapi('getUSPData', 1, (uspData, success) => {
			if(success) {
				try {
					console.log('uspapi success: ', uspData);
					var uspDataString = uspData.uspString;
					var uspDataArray = [];
					uspDataArray = uspDataString.split("");
					if (typeof uspDataArray[2] !== "undefined" && uspDataArray[2] !== "Y") {
						console.log('User has not opted in to CCPA - run everything');
						consent.personalization=true;
						$(window).trigger("runConsent", [consent.socmedia.queue]);
						$(window).trigger("runConsent", [consent.blueconic.queue]);
					}
		
					$(window).trigger("runConsent", [consent.adsel.queue]);
				}
				catch(e) {
					console.log('error with uspData retrieval: ', e);
				}
				
			} else {
				console.log('uspapi fail: ', uspData);
			}
			
		});	
		
		$(window).trigger("runConsent", [consent.contentsel.queue]);
		$(window).trigger("runConsent", [consent.digitalelement.queue]);
		$(window).trigger("runConsent", [consent.ads.queue]);
		$(window).trigger("runConsent", [consent.infostorage.queue]);
		
	
		dataLayer.push({
			'event': 'consentKnown' 
		});
		bindReshowCmp();
	}
	else if (e.consentData !== null && e.consentData !== "") { // else if.. visitor is from EU and consent is known...
		getConsentInfo();
		bindReshowCmp();
	}
	else { //else consent is not known
	    bindReshowCmp();
	}
});

function getConsentInfo() {
	
	__cmp('getVendorConsents',[],function (e) {
		
		consent.purposes.standard = Object.keys(e.purposeConsents);
		consent.vendors.standard = Object.keys(e.vendorConsents);
		
		consent.personalization = consent.purposes.standard.includes("2");
		
		
		
		
		
		
		
		if (consent.purposes.standard.includes("1")) { // if information storage consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.infostorage.queue]);
		}
		if (consent.purposes.standard.includes("3")) { // if ad selection consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.adsel.queue]);
		}
		if (consent.purposes.standard.includes("4")) { // if content selection consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.contentsel.queue]);
		}
		//special case for blueconic
		if (consent.purposes.standard.includes("1") && consent.purposes.standard.includes("2") && consent.purposes.standard.includes("3") && consent.purposes.standard.includes("4") && consent.purposes.standard.includes("5")) {
			
			$(window).trigger("runConsent", [consent.blueconic.queue]);
		}
		
		//special case for Digital Element
		if (consent.purposes.standard.includes("2") && consent.purposes.standard.includes("3") && consent.purposes.standard.includes("4") && consent.purposes.standard.includes("5")) {
			
			$(window).trigger("runConsent", [consent.digitalelement.queue]);
		}
	});

	__cmp('getCustomVendorConsents',[],function (e) { 
		
		consent.purposes.custom = [];
		e.consentedPurposes.forEach(function(item, index) {
			consent.purposes.custom.push(item.name);
		});
		
		consent.vendors.custom = [];
		e.consentedVendors.forEach(function(item, index) {
			consent.vendors.custom.push(item.name);
		});
		
		
		
		if (consent.purposes.custom.includes("Social Media Consents")) { // if social media consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.socmedia.queue]);
		}
		
		
		if (consent.vendors.custom.includes("Google Ad Manager")) {
			
			$(window).trigger("runConsent", [consent.ads.queue]);
		}
		
	});
	
	dataLayer.push({
		'event': 'consentKnown' 
	});
}

var idgCMPSourcepointCallback = function(){
	if (consent.isEU) {		
		getConsentInfo();
	}
}

$(window).on("runConsent", function(event, queueToRun) {
		watchConsentQueue(queueToRun)
});

function runQueue(queue){
	for (var x=0;x<queue.length;x++) {
		var nextFn = queue.shift();
		nextFn();
		
	}	
}

function watchConsentQueue(queue){
	setInterval(function() { runQueue(queue); },500);
}
function bindReshowCmp() {
	var url = document.location.pathname;
	if (url.indexOf("/about/member-preferences") > -1) {
		$(document).ready(function() {
			$(".cmpSettings").show();
			$(".reshowLink").on("click", function(e) {
				e.preventDefault();
				window._sp_.privacyManager.loadPrivacyManagerModal(4481, '5cd195e5f9f3332a80a0e25f');
			});
		});
	}
}
</script>




	
	
		











<script>
consent.blueconic.queue.push(function(){
	var bcscript = document.createElement("script");
	bcscript.async = true;
	bcscript.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
    var node=document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(bcscript, node);
});
</script>
	
	
	
		










<script>
// this javascript is for retrieving locale-specific ad units for DFP - see mapping in apollo-locales.js
// getting locale and editions for the site the reader is viewing
let brandAbbrev = "insp";
let brandConfigBrandId = "134217728";
//let myLocale = getLocale(); // getting locale on page load from URL, IP, geolocation - this will always be something. If 0, it's the global/default/core view.
let countryCode = "";
let getSlugFromId = getApolloLocaleIdMap();
let getIdFromSlug = getApolloLocaleSlugMap();

// if selectedLocale cookie exists, get locale
if (typeof getSelectedLocale() !== 'undefined'  && getSelectedLocale() === getLocale()) { // get locale from cookie if available otherwise, use another locale source (from geolocation, url slug, etc.)
 	countryCode = getSlugFromId[getSelectedLocale()];
} else {
	countryCode = getSlugFromId[getLocale()];
}
//console.log("+++ 1) in locales.editions.jsp - COUNTRY CODE IS DEFINED AS: "+countryCode+"+++");
// if countryCode is empty string at this point, it means localeId = 0 which is global (default/core)...
if (countryCode == "") {
	countryCode = "us"; // country code for default global is currently US
}
//console.log("====INSIDE locales-editions.jsp - getSelectedLocale() = " + getSelectedLocale() + " and getLocale() = " + getLocale() + " and countryCode = " + countryCode);
//US social media accounts are the default if locale cannot be determined
var twitterUrl = "https://twitter.com/InsiderPro_IDG";
var linkedInUrl = "https://www.linkedin.com/company/insider-pro-idg";
var facebookUrl = "";
var youTubeUrl = "";
var twitterHandle = "InsiderPro_IDG";

if (countryCode === 'asean') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'middle-east') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'uk') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'in') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
	youTubeUrl = "";
}
if (countryCode === 'africa') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
	youTubeUrl = "";
}
if (countryCode === 'au') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'nz') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'nl') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}

//US business unit is the default if locale cannot be determined
var busUnit = "";
//cookie policy page
var localeEdition = "";
var busUnitAddress = "";
if (countryCode === 'asean') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'middle-east') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'uk') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'in') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'africa') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'au') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'nz') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'nl') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
</script>

	
	
	
	<script src="/www/js/init_device.js"></script>
	
	

	

	
		
		
			
			<script src="/www.idge/js/thm_pre_noad.js?v=20200723112743"></script>
		
	
	
	
		
				
		
		
		
	

	<link rel="canonical" href="https://www.idginsiderpro.com/article/3566375/cios-guide-to-covid-19.html" />
	
	
		
	

	<meta itemprop="url" content="https://www.idginsiderpro.com/article/3566375/cios-guide-to-covid-19.html" />
	<meta name="description" content="With the novel COVID-19 coronavirus refusing to abate in hotspots around the world, the editors of CIO.com compiled a collection of resources to help IT mangers navigate the pandemic now and into 2021." />
	
		
			<meta name="DC.date.issued" content="2020-07-27T13:29-05:00" />
			<meta name="date" content="2020-07-27" />
			
		
		
		
		
	
	
	
	
		
		
		
			
			
				
			
			
			
		
	
	
		
		
			<meta property="og:title" content="CIO&amp;apos;s Guide to COVID-19">
		
	
	<meta property="og:description" content="With the novel COVID-19 coronavirus refusing to abate in hotspots around the world, the editors of CIO.com compiled a collection of resources to help IT mangers navigate the pandemic now and into 2021.">	
	
	
		
			<meta property="og:image" content="https://images.idgesg.net/images/article/2018/04/strategy_plan_a_or_b_arrows_thinkstock_1200x800-100754922-large.jpg" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="800" />
			<meta itemprop="image" content="https://images.idgesg.net/images/article/2018/04/strategy_plan_a_or_b_arrows_thinkstock_1200x800-100754922-large.jpg" />
			<meta itemprop="thumbnailURl" content="https://images.idgesg.net/images/article/2018/04/strategy_plan_a_or_b_arrows_thinkstock_1200x800-100754922-large.jpg" />
			<link rel="image_src" href="https://images.idgesg.net/images/article/2018/04/strategy_plan_a_or_b_arrows_thinkstock_1200x800-100754922-large.jpg" />
			<meta name="twitter:image" content="https://images.idgesg.net/images/article/2018/04/strategy_plan_a_or_b_arrows_thinkstock_1200x800-100754922-large.jpg" />
		
		
	
	
		
			<meta property="og:type" content="article" />
			
			
			
			
			
			
			
			
			
			<meta name="author" content="CIO.com editors">
			
			
			
			
			
		
		 
		
	<meta property="og:site_name" content="InsiderPro" />
	
	
		
			<meta property="og:url" content="https://www.idginsiderpro.com/article/3566375/cios-guide-to-covid-19.html">
		
		
	
	
	<!-- Use Twitter Summary Card with Large Image for articles and videos -->
	
		
				<meta name="twitter:card" content="summary_large_image">
		
		
	

	<meta name="twitter:site" content="@InsiderPro_IDG">
	<meta name="twitter:description" content="With the novel COVID-19 coronavirus refusing to abate in hotspots around the world, the editors of CIO.com compiled a collection of resources to help IT mangers navigate the pandemic now and into 2021.">

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta name="rating" content="General">
	
	<meta name="robots" content="NOODP,NOYDIR" />
	
	
	
	
		<meta name="msvalidate.01" content="B6D65511A0CC5522E695818081C251B8" />
	
		
	<!-- pagination -->
	
	
	
	
	
	
	
	
	
	
	
					
		
		
			
			
		
	
	
	<!-- css -->
	
	
	
		
			
			
			
			
				
					
						
						
							<link rel="stylesheet" href="/www/css/article.css?v=20200723112743" />
						
					
					
					
					
			
				
		
		
		
		<link rel="stylesheet" href="/www.idge/css/print.css" media="print" />
		
	
	
		
			
			
				
				
					<link rel="stylesheet" href="/www.idge.insp/css/article.css?v=20200723112743" />
				
			
		
	
	
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css" />
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css" />
	<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]--> 
	
	

	
		
	
	
	
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
	
	
	
		<link rel="stylesheet" href="https://use.typekit.net/ylv4wjj.css" />
	
	
	<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="https://alt.idgesg.net/images/furniture/insiderpro/favicon_package/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://alt.idgesg.net/images/furniture/insiderpro/favicon_package/IP-favicon-144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://alt.idgesg.net/images/furniture/insiderpro/favicon_package/IP-favicon-114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://alt.idgesg.net/images/furniture/insiderpro/favicon_package/IP-favicon-72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://alt.idgesg.net/images/furniture/insiderpro/favicon_package/IP-favicon-57x57.png" />
	<link rel="apple-touch-icon" href="https://alt.idgesg.net/images/furniture/insiderpro/favicon_package/apple-touch-icon.png" />
	
	
	
	
	



	
	
	
















	

	
	<script src="/www/js/ads/ad.js"></script>
	
	<script>var oneRegPlacementID = "";</script>
	
	<script>
		const articlePaidAccess = [];
	</script>
	
	
	
		
			
				
			
			
			
			
			
			
			
			

				
					
						<script>
							articlePaidAccess.push("IPFull");
						</script>
					
				
			
		
		
		
	
	
	
	
	
	
	





	
		
	
		
	
	





		
		  
		
		
		
		

	
	
	
	
	

	
	  	 
	    
	    
	 
	 
	
	
	
	
	
	
	
	
	
	
		
		
		
	

	<script>
	var supMontMods = false;
	</script>
	
	
	
	
		
			<script>
				supMontMods = true;
			</script>
			
		
		
		
		
	
	
	
	
	
	
	
	
	
	
	
		
			
				
				
				
					
				
			
			
			
			
		
		
		
	
	
	
	
	
	
	
	

	
	
	
	
	
		 
		

		<script>	
		{	
			let categorySlug = 'it-leadership';
			
			const stripOutIllegal = s => s.replace(/[~'"=!+#;^()<>&[]]/g,'');
			
			window.ntvConfig = window.ntvConfig || {} ;
			window.ntvConfig.keyValues = window.ntvConfig.keyValues || {};
			const segs = localStorage.getItem('_pnativo');
			if (segs) {
				window.ntvConfig.keyValues.permutive = JSON.parse(segs).join(",");
			}
			
			const metaKeywordsTag = document.querySelector("meta[name='keywords']");
			if ( metaKeywordsTag && (metaKeywordsTag.hasAttribute('content')) ) {
				const kwds = metaKeywordsTag.content.split(',').filter(kw => kw.length <= 40);
				window.ntvConfig.keyValues.contextual = stripOutIllegal(kwds.join(','));
			}
			[categorySlug].forEach(function(val) {
				if (val.length !== 0) {
					window.ntvConfig.keyValues.channel = stripOutIllegal(val);
				}
			});
			if (typeof(window.ntvConfig.keyValues.channel) === "undefined") {
				window.ntvConfig.keyValues.channel = "";
			}
		}
		</script>
	
	
	
	

	
	
	
	<script type="text/javascript">
		var prodNames = '';
		var prodManufacturers = '';
		var prodCategories = '';
		var prodVendors = '';
	</script>
	
	
	
	
	
	<script>
	var insiderSignedIn = document.cookie.indexOf("nsdr") > -1; //check if Insider cookie exists
	var idg_uuid = $.cookie('idg_uuid') || '';
	
	var dlJobFunction = '';
	var dlJobPosition = '';
	var dlIndustry = '';
	
	if (insiderSignedIn) {
		var insiderToken = IDG.insiderReg.readCookie("nsdr");
		var tokens = IDG.insiderReg.readCookieProperty(insiderToken);
		if (!(tokens['jobPosition']===undefined)) {
			//dlJobPosition = tokens['jobPosition'];
			//OC-1647 change to indicate this data was remove
			dlJobPosition = "removed";
		}
		if (!(tokens['jobFunction']===undefined)) {
			dlJobFunction = tokens['jobFunction'];
		}
		if (!(tokens['industry']===undefined)) {
			dlIndustry = tokens['industry'];
		}
	}
	
	insiderSignedIn = insiderSignedIn.toString(); //per Infotrust this needs to be a string, not a boolean
	
	var sincePublished = '0 days';
	sincePublished = sincePublished.split(" ")[0];
	
	//get edition from countryCode
	var edition = '';
	if (typeof countryCode !== 'undefined' && countryCode !== "") {//should be defined in locales-editions.jsp if brand has editions
		edition = countryCode.toLowerCase();
	}

	var catIdList = '3612,4037,3315,4607,3576,3574,3871';
	var goldenTaxList = '650,567,625,629,561,126,683';
	var primaryCatList = 'it leadership,digital transformation,business continuity,it management,it strategy,mdm,technology industry';
	
	dataLayer.push({
		'articleId': '3566375',
		'articleDisplayId':'1',
		'articleHasVideo':'false',
		'articleLocale': 'global',
		'articleTitle': 'CIO&apos;s Guide to COVID-19',
		'articleType': 'Feature',
		'audience':'enterprise',
		'author':'CIO.com editors',
		'blogName':'',
		'brandpost': 'false',
		'categoryIdAll': (catIdList.length > 0 ? catIdList.split(',') : []),
		'categoryIdList':catIdList,
		'categoryIdPrimary': '3612',
		'contentStrategy': '',
		'contentType':'feature',
		'datePublished':'2020-07-11',
		'dateUpdated':'2020-07-11',
		'daysSincePublished':"0",
		'daysSinceUpdated':'0',
		'de_normalized_company_name':$.cookie('de_normalized_company_name'),
		'displayType':'article',
		'edition':edition,
		'environment':'production',
		'ga_enabled':'true',
		'gaTrackingId':'UA-300704-32',
		'geolocEnabled':'false',
		'goldenTaxArray': (goldenTaxList.length > 0 ? goldenTaxList.split(',') : []),
		'goldenTaxonomyIdAll': '650, 567, 625, 629, 561, 126, 683',
		'goldenTaxonomyIdPrimary': '650',
		'goldenTaxonomyIdList': '567,625,629,561,126,683',
		'industry': dlIndustry,
		'insiderSignedIn':insiderSignedIn,
		'ip_normalized_company_name':$.cookie('ip_normalized_company_name'),
		'isBlog':'false',
		'isInsiderContent':'false',
		'isICN': 'false',
		'jobFunction': dlJobFunction,
		'jobPosition': dlJobPosition,
		'oneRegPlacementID':oneRegPlacementID,
		'pageNumber':'1',
		'platform':'Web',
		'podcastSponsored': 'false',
		'primaryCategory': 'it leadership',
		'ancestorGoldenCategories': 'insider pro',
		'primaryCatArray': (primaryCatList.length > 0 ? primaryCatList.split(',') : []),
		'primaryCategoryAll': 'it leadership, digital transformation, business continuity, it management, it strategy, mdm, technology industry',
		'primaryCategoryList': 'digital transformation,business continuity,it management,it strategy,mdm,technology industry',
		'primaryAncestorCategoryList': 'it leadership,mobile,insider pro',
		'prodCategories':prodCategories.slice('|', -1),
		'prodManufacturers':prodManufacturers.slice('|', -1),
		'prodNames':prodNames.slice('|', -1),
		'prodVendors':prodVendors.slice('|', -1),
		'property': 'insiderpro',
		'propertyCountry':'US',
		'purchaseIntent':'awareness',
		'skimlinksId':'',
		'source':'insiderpro',
		'sponsorName':'',
		'suppressMonetization': supMontMods.toString(),
		'tags': '',
		'userId':idg_uuid,
		'videoAutoplay':'false',
		'youtubeId':''
	});
	</script>

	
	
	










<script>
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var adBlockStatus = 'false';
	
	//look for variable set in ad.js
	if (window.canRunAds === undefined) {
		adBlockStatus = 'true';
	} else {
		adBlockStatus = 'false';
	}
	
	dataLayer.push({
		'adBlockStatus': adBlockStatus
	});
</script>





	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-WR6LD2P"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WR6LD2P');</script>
	<!-- End Google Tag Manager -->

	
	
	
		<script>
			var numberFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "number") {
			    return dataLayer[0][property];
			  }
			  return null;
			};
			
			var stringFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "string") {
			    return dataLayer[0][property];
			  }
			  return "";
			};
		</script>
	

	

	
		










<script>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</script>

<script>
	$.ajax({
		url: "https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js",
	  	dataType: "script",
	  	cache: true, // default is false
	  	async: true // default is true
	});
</script>
	
	
	
	
	
		<script>
			tp = window["tp"] || [];
			const cats = "digital transformation,business continuity,it management,it strategy,mdm,technology industry";
			const tags = "";
			var pianoTags = articlePaidAccess;
			
			
					window.addEventListener("message", receiveMessage, false);
					
					function receiveMessage(event) {
						if (event.origin.match(/tinypass/gi)) {
							const eventObj = JSON.parse(event.data);
							if (eventObj.event === "loaded") {
								gateArticle();
							}
						}
					}
					function gateArticle() {
						const teaser = document.querySelector(".teaser");
						const fullArticle = document.querySelector(".premium");
						const emptyDiv = document.querySelector(".empty-div")
						teaser.style.display = "block";
						fullArticle.style.display = "none";
						emptyDiv.style.display = "block";
					}
			
			if (cats !== "") {
				pianoTags = pianoTags.concat(cats.split(","));
			}
			if (tags !== "") {
				pianoTags = pianoTags.concat(tags.split(","));
			}
			const pianoDatePublished = document.querySelector("meta[name='DC.date.issued']") !== null ? document.querySelector("meta[name='DC.date.issued']").content : "";
			tp.push(["setContentCreated", pianoDatePublished]);
			tp.push(["setContentAuthor", "CIO.com editors"]);
			tp.push(["setContentSection", "it leadership"]);
			tp.push(["setTags", pianoTags]);
            tp.push(["setCustomVariable", "contentType", "feature"]);
            tp.push(["setCustomVariable", "contentId", "3566375"]);
            tp.push(["setCustomVariable", "contentTitle", "CIO&apos;s Guide to COVID-19"]);
            tp.push(["setCustomVariable", "isPaid", "true"]);
            tp.push(["setCustomVariable", "paidAccesses", articlePaidAccess]);
		    
		    tp.push(["setUsePianoIdUserProvider", true ]);
		    tp.push(["setContentIsNative", false]);
		    tp.push(["init", function() {
		    		document.addEventListener('click', function (event) {
		    			if (!event.target.matches('.ip-login') && !event.target.matches('.ip-logout')) return;
		    			event.preventDefault();
		    			
		    			if (event.target.matches('.ip-login')) {
		    				tp.pianoId.show({
		    					loggedIn: function() {
		    							window.setTimeout(function() {
		    							location.reload();
		    						},4000);
		    					}});
		    			}
		    			if (event.target.matches('.ip-logout')) {
		    				tp.pianoId.logout(function() {
		    					location.reload();
		    				});
		    			}
		    			//console.log(event.target);
		    			
		    		}, false);
		        if (tp.user.isUserValid()) {
		        		document.querySelectorAll(".ip-logged-in").forEach(function(e) {
		        			e.style.display = 'block';
		        		});
		        		document.querySelectorAll(".ip-logged-out").forEach(function(e) {
		        			e.style.display = 'none';
		        		});
		        		if (document.querySelector(".mega-grp.marketing-text") !== null) {
		        			document.querySelector(".mega-grp.marketing-text").style.display = "none";
		        		}
		        		var dataLayer = window.dataLayer = window.dataLayer || [];
				   	dataLayer.push({
						'event': 'IP Logged In',
						'eventLabel':'CIO&apos;s Guide to COVID-19',
						'insiderProSignedIn':'true'
					});
		        }
		    }]);
		    tp.push(["addHandler", "checkoutCustomEvent", function(event){
				if (event.eventName === "loginRefresh") {
					//console.log("loginRefresh custom event fired");
    					tp.pianoId.show({
						loggedIn: function() {
								window.setTimeout(function() {
								location.reload();
						},1000);
					}});
				}
		        
		    }]);
		    tp.push(["addHandler", "checkoutStateChange", function(stateView){
		        if (stateView.stateName === "alreadyHasAccess") {
			        	window.setTimeout(function() {
							location.reload();
					},4000);
		        }
		    } ]);
		    
		</script>
	

	

	
	
	
</head>



	<body id="article3566375" class="article insiderpro">
		
			
			
				
			
		
		











	
		<link rel="stylesheet" href="/www/css/oc-header.css?v=20200723112743" />
		<link rel="stylesheet" href="/www.idge.insp/css/oc-header.css?v=20200723112743" />
		











<header id="banner">
	
	
	
</header>
<script>
$(document).ready(function() {
	var params = {
			def : "blox4.dynamic",
			geo : getLocale(),
			definition : "nav.fixed",
			placement : "Nav Fixed"
			}
		$.get(
			"/napi/tile",
			params,
			function(data, status, xhr) {
				$('#custom_header').html(data);
			},
			"html");
});
	
//This is for sites without editions but using the new header and mega menu.
var hasEditions = "";
if ("false" !== "" && "false" !== null) {
	hasEditions = false;
}
</script>
<section id="oc-head" class="">
		<div class="oc-head-inner">
			<div class="oc-head-left">
				<a href="/" class="masthead"><span class="logo">insiderpro</span></a>
				
				
				
			</div>
			
			<div id="custom_header">
			</div>
			
			<div class="oc-head-right">
				
				
					<span class="insiderpro-controls">
						<div class="ip-logged-out">
							<a href="#" class="ip-login">LOGIN</a> 
							<span class="bar">|</span>
							<a href="/subscribe" class="ip-subscribe">SUBSCRIBE</a>
						</div>
						<div class="ip-logged-in">
							<a href="#" class="ip-logout">LOGOUT</a> 
							<span class="bar">|</span>
							<a href="/subscribe/my-account" class="ip-my-account">MY ACCOUNT</a>
						</div>
					</span>
					
				
				
				
					<a href="#search" class="search-btn"><i class="fas fa-search"></i></a>
					<div class="search-expand">
						<a href="" class="mega-close ss-delete"></a>
						
					    
					   		  
						    		










<div class="gcse-searchbox" >
    <script>
		(function() {
			var cx = '011881588825642368632:mmdiyi0wlog';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
	<script>
		$(window).load(function(){
			const hdrSearchBox = document.querySelector(".gcse-searchbox input.gsc-input");
			hdrSearchBox.setAttribute("placeholder", "Start Searching");
		});
	</script>
</div>
							
							
						
						
					</div>
				
				
					<a class="mega-btn"></a>
					
				
			</div>
		</div>
</section>











<script>
$(document).ready(function() {	
	var paramsmegamenu1 = {
			def : "blox4.dynamic",
			geo : getLocale(),
			placement : "Nav Mega Column 1"
			}
		$.get(
			"/napi/tile",
			paramsmegamenu1,
			function(data, status, xhr) {
				$('#megacolumn1').html(data);
				if (hasEditions === true) {
					addSlugCode();
				}
			},
			"html");
	var paramsmegamenu2 = {
			def : "blox4.dynamic",
			geo : getLocale(),
			placement : "Nav Mega Column 2"
			}
		$.get(
			"/napi/tile",
			paramsmegamenu2,
			function(data, status, xhr) {
				$('#megacolumn2').html(data);
				if (hasEditions === true) {
					addSlugCode();
				}
			},
			"html");
	var paramsmegamenu3 = {
			def : "blox4.dynamic",
			geo : getLocale(),
			placement : "Nav Mega Column 3"
			}
		$.get(
			"/napi/tile",
			paramsmegamenu3,
			function(data, status, xhr) {
				$('#megacolumn3').html(data);
				if ( hasEditions === true) {
					addSlugCode();
				}
			},
			"html");
	var paramsmegamenu4 = {
			def : "blox4.dynamic",
			geo : getLocale(),
			placement : "Nav Mega Column 4"
			}
		$.get(
			"/napi/tile",
			paramsmegamenu4,
			function(data, status, xhr) {
				$('#megacolumn4').html(data);
				if (hasEditions === true) {
					addSlugCode();
				}
			},
			"html");
});
	
</script>
<nav class="megamenu">
		<div class="megamenu-inner">
			<div class="mega-mobile-nav">
				<a href="#search" class="search-btn"><i class="fas fa-search"></i></a>
				
				
			</div>
			<a href="" class="mega-close ss-delete"></a>
		
			<div class="mega-logo-content">
			<img class="mega-logo" src="https://alt.idgesg.net/images/furniture/insiderpro/insider-pro-logo-from-idg.svg" />
			
			<div class="mega-4col">
				<div class="mega-col">
					
					
						<div id="megacolumn1">
						</div>
				</div>
				<div class="mega-col">
						 <div id="megacolumn2">
						</div>
				</div>
				<div class="mega-col">
					
						
						
							<div class="mega-grp insider-controls">
								<div class="signin-register">
									<div class="ip-logged-out">
										<div class="become-insider mega-hed">Welcome to Insider Pro</div>
										<a href="#" class="ip-login">Log In</a> 
										<a href="/subscribe">Subscribe</a>
									</div>
									<div class="ip-logged-in">
										<a href="#" class="ip-logout">Logout</a> 
										<a href="/subscribe/my-account" class="ip-my-account">My Account</a>
									</div>
								</div>
							</div>
						
					
					 <div id="megacolumn3">
					 </div>
				</div>
				<div class="mega-col">
					<div class="mega-grp idg-network">
						<div class="mega-hed ss-directright right">More from the IDG Network</div>
						
							<div id="megacolumn4">
						    </div>
					</div>
				</div>
			</div>
			</div>
			
			<div class="mega-footer">
				    	<ul class="mega-about">
				    		
		            		
							
							
							
								<li><a href="/about/about.html"  >About Us</a> <span class="bar">|</span>
							
								<li><a href="/about/contactus.html"  >Contact</a> <span class="bar">|</span>
							
								<li><a href="/about/privacy.html"  >Privacy Policy</a> <span class="bar">|</span>
							
								<li><a href="/about/cookie-policy.html"  >Cookie Policy</a> <span class="bar">|</span>
							
								<li><a href="/about/member-preferences.html"  >Member Preferences</a> <span class="bar">|</span>
							
								<li><a href="https://www.idg.com/advertise-with-us/" target="_blank" rel="nofollow" >Advertising</a> <span class="bar">|</span>
							
								<li><a href="https://www.idg.com/work-here/" target="_blank" rel="nofollow" >IDG Careers</a> <span class="bar">|</span>
							
								<li><a href="/about/adchoices.html"  >Ad Choices</a> <span class="bar">|</span>
							
								<li><a href="/about/tos.html"  >Terms of Service</a> <span class="bar">|</span>
							
								<li><a href="/about/ccpa.html"  >California: Do Not Sell My Personal Info</a> <span class="bar">|</span>
							
						
		            	</ul>
		            	<ul class="mega-social">
		            		<li>Follow Us</li>
						
							<li class="lkndn"><a class="social-media-li" href="https://www.linkedin.com/company/insider-pro-idg" rel="nofollow" target="_blank"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
						
						
							<li><a class="social-media-tw" href="https://twitter.com/InsiderPro_IDG" rel="nofollow" target="_blank"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
						
						
							
	            		</ul>
		            

		</div>
	</div>
	<div class="mega-submenu">
			<a href="" class="mega-mobile-nav ss-left"></a>
			<a href="" class="mega-close ss-delete"></a>
			<div class="submenu-contents"></div>
	</div>
</nav>






<script>
var relatedTop;
</script>

		
	<link rel="stylesheet" href="/www/css/content-ribbon.css?v=20200723112743" />

	











<!-- Related Content -->




	<div class="related-content-wrapper">
		<div class="sector apart">
			
	    	<ul class="ribbon-row">
	    		    	
		    	

		    		
						
						
						
					














<li class="item-0 ribbon-col">
	<div class="item">
		
		<div class="title"><a  href="/article/3537454/cios-and-covid-19-crisis-thoughts-on-business-continuity.html">CIOs and COVID-19 crisis: thoughts on business continuity</a></div>
	</div>
</li>


	<li class="ribbon-col ribbon-hed">
		<div class="item">
			<div class="title">
				RELATED STORIES
			</div>
		</div>
	</li>



					
		    	

		    		
						
						
						
					














<li class="item-1 ribbon-col">
	<div class="item">
		
		<div class="title"><a  href="/article/3545387/cios-offer-strategies-for-engaging-an-entirely-mobile-workforce.html">CIOs offer strategies for engaging an entirely mobile workforce </a></div>
	</div>
</li>




	<li class="ribbon-col nativo-ribbon-item">
		<div class="title">
			<span class="item-eyebrow">SPONSORED BY <i>Advertiser Name Here</i></span>
			<a href="">Sponsored item title goes here as designed</a>
		</div>	
	</li>

					
		    	

		    		
						
						
						
					














<li class="item-2 ribbon-col">
	<div class="item">
		
		<div class="title"><a  href="/article/3539320/cios-prep-for-the-coming-it-recession.html">CIOs prep for the coming IT recession</a></div>
	</div>
</li>




					
		    	
		    	
		    	
					
						
							
							
							
							
							
							
							
							
							
						

































































					
					
				
		    </ul>
		</div>
	</div>

	<script>
	// Remove related content ribbon if device is less than tablet size (768px)
	if ($thm.deviceWidthLessThan($thm.deviceBreakpoints.tablet)) {
		$('.related-content-wrapper').remove();
	}

	</script>
	



<script>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</script>

	
	



		
		













<div id="page-wrapper" class="page-wrapper">
	
	













<div id="skinAdTarget"></div>


			
		











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	





	
	
 	


	
	<section role="main" itemscope itemtype="http://schema.org/Article">
	
		
		
			<div class="piano-marketing-top"></div>
		
		

		<article itemscope itemtype="http://schema.org/Article"  >

		















<!-- Events Header -->

 
 
	
		
		
		
		
		
					    			
		
	
	
	
	
	

 
 
 
 
  
  
 
 












	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<!-- //end Events Header -->


	
	
	
	
	
	
		
	



	
		
	
	
		





















	
	
	
		
	
















<script src="/www/js/date-time-moments.js"></script>


	
	
		<script>
		// non-edition sites
		$(document).ready(function() {
			var fullDate = "2020-07-27T13:29-0700";
			var dateFormat = "MMMM D, YYYY";
			timeDate = moment(fullDate).tz('America/Los_Angeles').format(dateFormat); // 12 hour format
			document.querySelector(".format-date").textContent = timeDate;
		});
		</script>
	






























	
	
		<meta itemprop="keywords" content="it leadership, digital transformation, business continuity, it management, it strategy, mdm, technology industry "/>
	







<header class='cat'>

	
	
	
	
	
	
	
	
	<nav class="breadcrumbs horiz">
		<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<li><a class="edition-link-url" href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
			
				
				
					<li><a class="edition-link-url primary-cat-url" href="/category/it-leadership/" itemprop="url"><span class="primary-cat-name" itemprop="title">IT Leadership</span></a></li>
				
				
			
		</ul>
	</nav>
	
	
	
	
	
	
	
	
	
	
		
		
			<div class="category"></div>
		
	
	

	<h1 itemprop="headline">CIO&apos;s Guide to COVID-19</h1>
	
	
	
	
	
	
	
	
	
	
	
			<div class="cat-social">
				
					
				















 



	

				

	
	
		
		
	





	


<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">

	
		<li class="sosh">
			<a data-socialsite="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.idginsiderpro.com%2Farticle%2F3566375%2Fcios-guide-to-covid-19.html" target="_blank">
				<img class="sidecar-icon" src="//idge.staticworld.net/images/facebook.svg" />
			</a>
		</li>	
	<li class="sosh">
		<a data-socialsite="Twitter" class="twit-hand" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.idginsiderpro.com%2Farticle%2F3566375%2Fcios-guide-to-covid-19.html&via=InsiderPro_IDG&text=CIO%26apos%3Bs+Guide+to+COVID-19" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/twitter.svg" />
		</a>
	</li>
	<li class="sosh">
		<a data-socialsite="Linkedin" href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.idginsiderpro.com%2Farticle%2F3566375%2Fcios-guide-to-covid-19.html&title=CIO%26apos%3Bs+Guide+to+COVID-19" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/linkedin.svg" />
		</a>
	</li>	
	<li class="sosh hide">
			<a data-socialsite="Reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.idginsiderpro.com%2Farticle%2F3566375%2Fcios-guide-to-covid-19.html&title=CIO%26apos%3Bs+Guide+to+COVID-19" target="_blank">
				<img class="sidecar-icon" src="//idge.staticworld.net/images/reddit.svg" />
			</a>
	</li>	
	<li class="sosh hide">
		<a href="mailto:?Subject=CIO&apos;s Guide to COVID-19&Body=Check%20out%20this%20article%20from%20InsiderPro%3A%20https%3A%2F%2Fwww.idginsiderpro.com%2Farticle%2F3566375%2Fcios-guide-to-covid-19.html" target="_blank" rel="nofollow" id="email-icon">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/mail.svg" />	
		</a>
	</li>
	<li class="sosh hide print">
		<a href="javascript:window.print();">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/print.svg" />
		</a>
	</li>
	<li class="more">
		<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
	</li>




</ul>
</div>

<script type="text/javascript">
$(document).ready(function() {
	if (twitterHandle != "") {
		$("a[href*=via]").attr("href", function(_, href) {
			  return href.replace(/via=InsiderPro_IDG/, "via="+twitterHandle);
		});
	}
	
	//Add Social Share Event Tag in GTM - IDGMPM-17271
	$("a[data-socialsite]").click(function() {
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'event': 'socialShare', 
		  	'eventCategory': 'Social Share',
		  	'eventAction': $(this).attr("data-socialsite"), 
		  	'eventLabel': window.document.title
		});
		
	});
});
</script>

<script type="text/javascript">
var isValidEmailAddress = isValidEmailAddress || function(emailAddress) {
    var pattern = new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);
    return pattern.test(emailAddress);
};
function encodeQueryData(params) {
	var ret = [];
	for (var paramKey in params) {
		ret.push(encodeURIComponent(paramKey) + "=" + encodeURIComponent(params[paramKey]));
	}
	return ret.join("&");
}
</script>

			</div>
	
	
	

	
		
			
				
				<div class="cat byline vcard author ">		
					<div class="byline-wrapper">
						<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
						
							
								
							
















<span class="by">By </span><span class="fn" itemprop="name">CIO.com editors</span>
						</p>
						<p class="dateline">
						
							
								
									
								












<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name"></span><meta itemprop="url" content="https://www.idginsiderpro.com" /><meta itemprop="logo" content="https://alt.idgesg.net/images/furniture/insiderpro/favicon_package/IP-favicon-300x300.png"/></span> <span class="divider">|</span>
							
	
							<span class="pub-date"  itemprop="datePublished" 
							    content="2020-07-27T13:29-0700"><span class="format-date"></span>
								
							</span>
						</p>
					</div>
				</div>
			
		
	
	
		
	
	
		
	
	
	
	
	
</header>




	<div class="constrain-970">
		
		
		
		
			
				<div class="lede-container">
					
					
					
						
						
							
				                
				                	
				                	
				                
				                
								
								
								
							
							
							
							
							<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
								<meta itemprop="representativeOfPage" content="1" />
								<meta itemprop="height" content="800" />
								<meta itemprop="width" content="1200" />
					    		
					    		<img data-original="https://images.idgesg.net/images/article/2018/04/strategy_plan_a_or_b_arrows_thinkstock_1200x800-100754922-large.jpg" class="lazy" loading="lazy" alt="Plan A or B / choices / different paths" itemprop="contentUrl" itemprop="url" />
					    		
					    		<figcaption>
					    			
					    			
					    				<span class="credit" itemprop="copyrightHolder">
					    					
							    				
							    				Thinkstock
						    				
				
							    			
							    				
							    				
							    				
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
							    				
							    				
												
											
									
										</span>
					    			
									
					    		</figcaption>
							</figure>
							
				
						
						
					
				</div>
			
			
		
	



<section class="epo cat-narrow" id="drr-top-ad">

	
	
	
	
	
	
		<div class="ad top-ad">
	
		
		
			
				
					
					
						
					
				
				
				
			




















		
	
</div>
	
	
	
	
	
	
	
	
	
</section>

</div>







<div class="constrain-970">
	
</div>




<script src="/www/js/deal-modules.js"></script>

		
		



		<section class="bodee">

			
				
				
					












	
		





















<style>
	#drr-container figure.large.video {
		border-bottom: 0 none;
	}
	figure#page-lede.thm-gallery #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 100%;
		height: 100%;
		transition: all 0.5s ease;
	}
</style>
<style>
.jwplayer.jw-state-paused .jw-display {
	display: table !important;
	padding: 0;
}
.jwplayer .jw-display-icon-container {
    float: none;
    padding: 0;
    margin: 0;
}
.jw-flag-small-player .jw-display {
	padding-top: 0px;
}
.jwplayer .jw-display-icon-container .jw-icon-rewind {
	visibility: hidden;
}
.jwplayer .jw-display-icon-container .jw-icon-next {
	visibility: hidden;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play path,
.jw-state-idle .jw-svg-icon-play path,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay path,
.jw-state-complete .jw-svg-icon-replay path {    
    display: none;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    background-size: contain;
    background-repeat: no-repeat;
    background-color: transparent;
    background-image: url(//idge.staticworld.net/idgtv/btn-play-default.svg);
    background-position: center center;
    bottom: 0;
    border-radius: 0;
    box-shadow: none;
    left: 0;
    margin: auto;
    right: 0;
    top: 0;
}
.jwplayer .jw-display-icon-container .jw-icon,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    height: 81px;
    width: 78px;
}
</style>
<script>
$(document).ready(function() {
	var params = {
			def : "editfakeSideBar",
			geo : getLocale(),
			aid : 3566375
			}
		$.get(
			"/napi/tile",
			params,
			function(data, status, xhr) {
				//alert(article);
				$('#editorialfakesidebardiv').html(data);
			},
			"html");
	
	
	var params = {
			def : "sponsoredfakeSideBar",
			geo : getLocale(),
			aid : 3566375
			}
		$.get(
			"/napi/tile",
			params,
			function(data, status, xhr) {
				//alert(article);
				$('#sponsoredfakesidebardiv').html(data);
			},
			"html");
	
	
	var params = {
			def : "nativefakeSideBar",
			geo : getLocale(),
			aid : 3566375
			}
		$.get(
			"/napi/tile",
			params,
			function(data, status, xhr) {
				//alert(article);
				$('#nativefakesidebardiv').html(data);
			},
			"html");
	
});
</script>

	



	
	
	
	
	
	
	
	
	
	
	
		
		
			
			
			<script>
				var dataLayer = window.dataLayer = window.dataLayer || [];
				dataLayer.push({
					'event': 'loadTopCollectionModule'
					});
			</script>
			
		
	
	
	
	
	
	
			
	
	
	
	
	
	
		
		
			
		
	
	
	
	
	
		
			
				
				
				
					
				
				
			
		
		
	
	
		
		
			<div id="drr-container" class='cat ' itemprop="articleBody">
		
		
		
		
	
		
			
				<div class="teaser">
					<!--  teaser content goes here -->
					<p>CIOs the world over have been promoting and driving digital transformation for a decade or more. The COVID-19 pandemic means that for some, years of planning and customer-focused strategy became a critical need overnight.</p>
<p>Few organizations will escape this global human disaster unchanged. Some will disappear, others will emerge stronger, with enhanced customer journeys and products, and leaner, more productive processes and workplaces.</p>
<p>The pandemic and its economic shadow make the work of CIOs more important than ever. Every IT dollar becomes critical, every technology decision a potential game changer.</p>
<p>IDG’s CIO brand is uniquely positioned both to describe this reality for CIOs across the planet, and to provide useful advice for all.</p>
<p>This magazine is our attempt to do that, reflecting the experiences of the thousands of CIOs with whom we interact in every major world market, and sharing their knowledge. Enjoy.</p>
<p>-- Matt Egan, Global Editorial Director, IDG Communications</p>
<p><em>Log-in or subscribe to download the magazine</em></p>
				</div>
				<div class="empty-div"></div>
				<div class="piano-offer">
					<!-- this is where the piano offer will inject if the conditions are met -->
				</div>
				<div class="premium">
					<!--  entire article body goes here -->
			    	<p>CIOs the world over have been promoting and driving digital transformation for a decade or more. The COVID-19 pandemic means that for some, years of planning and customer-focused strategy became a critical need overnight.</p><p>Few organizations will escape this global human disaster unchanged. Some will disappear, others will emerge stronger, with enhanced customer journeys and products, and leaner, more productive processes and workplaces.</p><p>The pandemic and its economic shadow make the work of CIOs more important than ever. Every IT dollar becomes critical, every technology decision a potential game changer.</p><p>IDG’s CIO brand is uniquely positioned both to describe this reality for CIOs across the planet, and to provide useful advice for all.</p><p>This magazine is our attempt to do that, reflecting the experiences of the thousands of CIOs with whom we interact in every major world market, and sharing their knowledge. Enjoy.</p><p>-- Matt Egan, Global Editorial Director, IDG Communications</p><h3 id="205709" class="body">Download here:</h3><div class="download-asset asset-type-3 asset-format-2">
<div class="download-title"><a href="https://images.idgesg.net/assets/2020/07/cio_worldwide_covid_guide.pdf" rel="nofollow">Global CIO's Guide to COVID-19</a></div>
<div class="download-desc"> </div>
</div>
				</div>
			
			
		
		
	
		
		
			
		
		
		
		
			
			
			
			










<div class="end-note">
	
		
	











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


</div>
		
		
	</div>
	
	
	
		
		
		
	
	
	
	
	
	
	
	
	    <div class="apart-alt tags">
	    <span class="related">Related: </span>
	    <ul>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/it-leadership"><span class="primary-cat-name2">IT Leadership</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/digital-transformation"><span class="primary-cat-name2">Digital Transformation</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/business-continuity"><span class="primary-cat-name2">Business Continuity</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/it-management"><span class="primary-cat-name2">IT Management</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/it-strategy"><span class="primary-cat-name2">IT Strategy</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/mobile-device-management"><span class="primary-cat-name2">MDM</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/technology-business"><span class="primary-cat-name2">Technology Industry</span></a></li>
			 
			
				
				
					
				
					
			
	    </ul>
	   
		</div>
	
	
	
	
	
	
	
	
	
			
	   		














	   		
	   		
			
	
	
	
	
		 
	
	
	
	
	
		
		
	

















	 
	




<script>
$("body").on('click', 'a[data-product-id]', function() {
	var e = e || window.event;
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var prodName = $(this).attr("data-product-name");
	prodName = prodName.replace("\\'","'"); // to counter the effects of over-escaping
	
	if ( $(this).parents('.slideshow').length > 0 ) {
		var productLinkPosition = "Slideshow";
	} else if ( $(this).parents('.emo-sb').length > 0 ) {
		var productLinkPosition = "Product Sidebar";
	} else if ( $(this).parents('.at-a-glance.top').length > 0 ) {
		var productLinkPosition = "AAG Top";
	} else if ( $(this).parents('.at-a-glance').length > 0 ) {
		var productLinkPosition = "AAG Bottom";
	} else if ( $(this).parents('.quick-hits.medium').length > 0 ) {
		var productLinkPosition = "Quick Hit Medium";
	} else if ( $(this).parents('.quick-hits').length > 0 ) {
		var productLinkPosition = "Quick Hit Full";
	} else if ( $(this).parents('.product-chart').length > 0 ) {
		var productLinkPosition = "Product Chart";
	} else if ( $(this).parents('.emo-list').length > 0 ) {
		var productLinkPosition = "Product List";
	} else {
		var productLinkPosition = "Body Text";
	}
	
	dataLayer.push({
		'event': 'affiliateLink', 
	  	'eventCategory': 'Affiliate Link', // Hardcoded, not dynamic
	  	'eventAction': 'Click', // Hardcoded, not dynamic
	  	'eventLabel': ''+e.target+'', // The URL the affiliate link leads to
	  	'productVendor': $(this).attr("data-bkvndr"), // The vendor of the product
	  	'productManufacturer': $(this).attr("data-bkmfr"), // The manufacturer of the product
	  	'productName': prodName, // The name of the product
	  	'productId': $(this).attr("data-product-id"), // The ID of the product
	  	'productLinkPosition': productLinkPosition // location of product link (Product Sidebar, Product Chart, etc.)
	});
	
	window.permutive.track('AffiliateLinkClick', {
	    category: $(this).attr("data-bkc"),
	    name: prodName,
	    manufacturer: $(this).attr("data-bkmfr"),
	    vendor: $(this).attr("data-bkvndr")
	});
	
});
</script>


	<script>
$("#drr-container a:not('[data-product-id]')").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickParentsUntilDrr = $clickEl.parentsUntil("#drr-container");
	var clickText = $clickEl.text().trim();
	var linkLocation;
	var linkType;
	var regex = new RegExp("cio.com/|csoonline.com/|computerworld.com/|itnews.com/|itworld.com/|infoworld.com/|networkworld.com/|javaworld.com/|techconnect.com/|techhive.com/|macworld.com/|pcworld.com/|greenbot.com/|gamestar.com/|idginsiderpro.com/|idgesg.net/", "i");
	
	if (clickParentsUntilDrr.hasClass("fakesidebar")) {
		linkLocation = "FSB";
	}
	else if (clickParentsUntilDrr.hasClass("end-note")) {
     	 linkLocation = "End Note";
   }
	else {
		linkLocation = "Body";
	}
	
	if (regex.test(clickUrl)) {
	      linkType = "Internal";
	    }
	else {
		linkType = "External";
	}
		
	
	dataLayer.push({
		'event': 'editBodyLink', 
	  	'eventCategory': 'Editorial Body Links',
	  	'eventAction': linkType,
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>


<script>
$("#drr-top-ad .related-promo-wrapper .title > a").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickText = $clickEl.text().trim();
	var linkLocation = "Promo";		
	
	dataLayer.push({
		'event': 'promoModuleLink', 
	  	'eventCategory': 'Promotion module',
	  	'eventAction': 'Click',
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>
	

	
	
	
	
	
	












	
	
	
	
	
	
	
	
	
	
	
	
	
	
	





<script src="/www/js/video/embedder-jwp.js?v=20200723112743"></script>

<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js"></script>

















<script type="text/javascript">

$(document).ready(function() {
	$('.articleBloxAd').filter( ":visible" ).each(function(index, item) {
		var id = $(item).attr('id');
		var divClass = $(item).attr('class');
		var adString = IDG.GPT.getLazyAdCode();
		$(item).replaceWith("<div id=\"" + id + "\" class=\"lazyload_blox_ad " + divClass + "\">" + adString + "</div>");
	});
	try {
		$("div.lazyload_blox_ad").lazyLoadAd({
	        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
	        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
	        onLoad       : false,       // Callback function on call ad loading
	        onComplete   : false,       // Callback function when load is loaded
	        timeout      : 1500,        // Timeout ad load
	        debug        : false,       // For debug use : draw colors border depends on load status
	        xray         : false        // For debug use : display a complete page view with ad placements
		}) ;
	}
	catch (exception){
		console.log("error loading lazyload_ad " + exception);
	}
});

</script>
		

	
	













<style>
@media only screen and (min-width: 60.625em) {
	article .apart.ad.not-lazy {
		margin-left: 0;
		float: right;
	}
}
/* this spaces the ads in the right rail */
@media only screen and ( min-width: 48em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 390px; /*originally 354px*/
	}
	.topDeals.topper {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) and ( max-width: 58.063em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 0;
	}
}
@media only screen and ( min-width: 60.625em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 390px; /*originally 354px*/
	}
	.topDeals.topper {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) and ( max-width: 58.063em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 0;
	}
}
@media only screen and ( min-width: 60.625em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 390px;
	}
}
</style>

<script type="text/javascript">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</script>		



<script>
// this debouce() function is used here and with related-content ribbon-ribbon.jsp
function debounce(func, wait, immediate){
    var timeout;
    return function(){
        var context = this, args = arguments;
        var later = function(){
            timeout = null;
            if (!immediate) func.apply(context, args);
        };
        var callNow = immediate && !timeout;
        clearTimeout(timeout);
        timeout = setTimeout(later, wait);
        if (callNow) func.apply(context, args);
    };
}

let galleryNode; // undefined if element is not found
let mobileDeviceWidth = 0;
let eventDeviceOrientation = "portrait";

if (window.innerWidth > 0) {
	mobileDeviceWidth = window.innerWidth;
} else {
	mobileDeviceWidth = document.documentElement.clientWidth;
}

if ($("figure").hasClass("thm-gallery")) {
	galleryNode = document.querySelector('.thm-gallery .embed-wrapper');
}

var supportsOrientationChange = "onorientationchange" in window,
orientationEvent = supportsOrientationChange ? "orientationchange" : "resize";

window.addEventListener(orientationEvent, function() {
	  // if device is rotated to landscape orientation
	  if (window.orientation === 90 || window.orientation === -90) {
		  eventDeviceOrientation = "landscape";
	  } else {
		  eventDeviceOrientation = "portrait";
	  }
}, false);

if (typeof galleryNode !== 'undefined') {	
	if (mobileDeviceWidth <= 480) {
		window.addEventListener('scroll', debounce(function(e) {
			// if device is rotated to landscape after page load, do not pause and play video!
			if (eventDeviceOrientation !== "landscape") {
				if (isVisible(galleryNode)) {
					jwplayer('bcplayer-gallery').play();
				} else {
			    	jwplayer('bcplayer-gallery').pause();
			  	}
			}			
		}, 5));
	}
}
</script>


	
	
	
	




					










				
			
		
		</section><!-- /.bodee -->

		














 




	
		
			
				
				
					

				
			
			
		

		
			
			
		
			
							
	
	



	
	
	




		</article>

	</section><!-- /role=main -->

	
	
		<div class="piano-marketing-bottom"></div>
	
	

</div><!-- /#page-wrapper -->
		
		












	<link rel="stylesheet" href="/www.idge/css/foot.css?v=20200723112743" />
	<link rel="stylesheet" href="/www.idge.insp/css/foot.css?v=20200723112743" />





<footer>

    <section class="brand" itemscope itemtype="http://schema.org/Organization">
   	
   		<link itemprop="url" href="http://www.idginsiderpro.com"> 
        <a href="/"><span class="logo">InsiderPro</span></a>
		<span class="tagline"> </span>
        
        
	        <span class="follow">
				<label>Follow us</label>
	            	<ul>
	            		














	
	
		<li class="lnkdn"><a class="social-media-li-foot" href="https://www.linkedin.com/company/insider-pro-idg" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
	
	
		<li><a class="social-media-tw-foot" href="https://twitter.com/InsiderPro_IDG" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
	
	
	


	            	</ul>
	        </span>
        
        
    </section>
    
    
    <section class="about">
		<div class="wrapper"> 
        	<nav class="tertiary" id="ft3">
            	<ul>
            		
















<li><a class="edition-link-url" href="/about/about.html"  >About Us</a>

<li><a class="edition-link-url" href="/about/contactus.html"  >Contact</a>

<li><a class="edition-link-url" href="/about/privacy.html"  >Privacy Policy</a>

<li><a class="edition-link-url" href="/about/cookie-policy.html"  >Cookie Policy</a>

<li><a class="edition-link-url" href="/about/member-preferences.html"  >Member Preferences</a>

<li><a class="edition-link-url" href="https://www.idg.com/advertise-with-us/" target="_blank" rel="nofollow" >Advertising</a>

<li><a class="edition-link-url" href="https://www.idg.com/work-here/" target="_blank" rel="nofollow" >IDG Careers</a>

<li><a class="edition-link-url" href="/about/adchoices.html"  >Ad Choices</a>

<li><a class="edition-link-url" href="/about/tos.html"  >Terms of Service</a>

<li><a class="edition-link-url" href="/about/ccpa.html"  >California: Do Not Sell My Personal Info</a>




            	</ul>
        	</nav>
		</div>
	</section>
	
    <section class="copyright">
        <div class="wrapper">
			
        	
        
        	
        	<p><a href="/about/copyright.html">Copyright</a> &copy; 2020 IDG Communications, Inc.</p>
			<div class="network">
				<div id="network-selector">
                <div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
                <ul>
                	
                		
                		
                	














	
		<li><a href="https://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
	
		<li><a href="https://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
	
		<li><a href="https://www.csoonline.com" target="_blank" rel="nofollow">CSO Online</a></li>
	
		<li><a href="https://www.infoworld.com" target="_blank" rel="nofollow">InfoWorld</a></li>
	
		<li><a href="https://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
	

                </ul>
				</div><!-- /#network-selector -->
			</div><!-- /.network -->
		</div><!-- /.wrapper -->
    </section>
</footer>


<script src="/www/js/jquery/jquery-ui.js"></script>
<script src="/www/js/jquery/jquery.dfp.min.js"></script>
<script src="/www.idge/js/mule/shortstack_nav.js"></script>







<script src="/www/js/analytics/tracking.js"></script>



	<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js"></script>
	<script src="/www.idge/js/article.js?v=20200723112743"></script>
	
	<script src="/www.idge/js/jquery/responsive-tables.js"></script>
	<script src="/www.idge/js/jquery/jquery.tablesorter.min.js"></script>
	<script>
	$(document).ready(function() {
		$("table.tablesorter").tablesorter({
			widgets: ['zebra']
		});
		
		$("table.tablesorter tbody tr").hover(function() {
			$(this).toggleClass("selected");
		});
		
		$("table.tablesorter thead tr th").each(function(){			
			if ($(this).find('.ss-icon').length < 1) {
				$(this).append('<i class="ss-icon"></i>');
			}
		});
		
	});
	</script>
	




<script src="/www.idge/js/global.js?v=20200723112743"></script>
<script src="/www/js/webfonts/ss-social.js"></script>
<script src="/www/js/webfonts/ss-standard.js"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>




















	


<!-- Include here when empty article and when not empty and article is slideshow as this script is included with DRR code in body-base.jsp. -->
<!-- Also do not include on search page with new right rail. OC-1778 -->



<script type="text/javascript">
// -- Load Lazy Advertisement placement as deferred
$("div.lazyload_ad").lazyLoadAd({
        threshold    : 500,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
        onLoad       : false,       // Callback function on call ad loading
        onComplete   : false,       // Callback function when load is loaded
        timeout      : 1500,        // Timeout ad load
        debug        : false,       // For debug use : draw colors border depends on load status
        xray         : false        // For debug use : display a complete page view with ad placements
}) ;
</script>





	
	
	

	<script>
	    (function(src) {
	        var a = document.createElement("script");
	        a.type = "text/javascript";
	        a.async = true;
	        a.src = src;
	        var b = document.getElementsByTagName("script")[0];
	        b.parentNode.insertBefore(a, b)
	    })("//experience.tinypass.com/xbuilder/experience/load?aid=saWAPlOfqK");
	</script>



<script type='text/javascript'>

	var ocHead = $("#oc-head").outerHeight();
	var relatedContentHeight = $(".related-content-wrapper").outerHeight();
	relatedTop = ocHead+50;
		$(document).ready(function() {
			// moved debounce fn to body-base.jsp for use with mobile gallery script
			
			 var lastScrollTop = 0;
			 
			 if (window.addEventListener) {
		        window.addEventListener('scroll', debounce(function(e){
		        
		        var containerOffset = $("#drr-container p:last").offset().top;
			    var containerHeight = $("#drr-container p:last").outerHeight();
			    var windowHeight = $(window).height();
			    var windowScrolltop = $(this).scrollTop();

			    if (windowScrolltop > lastScrollTop) {
			    	// user is scrolling DOWN: hide ribbon
			    	$(".related-content-wrapper").css('top','-'+relatedTop+'px');
			    	
		    	 	if ((windowScrolltop > (containerOffset+containerHeight-windowHeight))&& !($('#oc-head').hasClass('no-stick-important'))) {
			    		// user is scrolling down and sees last paragraph: show ribbon
			    		$(".related-content-wrapper").css('top',ocHead+'px');
		    		}
			    	
			    } else {		        	
			    	$(".related-content-wrapper").css('top','-'+relatedTop+'px');
			    }
			   
			   	lastScrollTop = windowScrolltop;
					
		               
		        }, 5));   // run maximum of one time every 5ms
		    }
		    
		});
	
</script>












	
		
	
	
		
	
	

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push(
{ c1: "2", c2: "6035308", c3: "", c5: "IT Leadership", c6: "Article: Feature", c15: "3566375" });
(function()
{
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
	s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->














<script type="text/javascript">
consent.digitalelement.queue.push(function(){
	$thm.logPlEvent({"b":"insp","e":"view","t":"article","id":"3566375"});
});
</script>

		<div id="loginModal"></div>
		<div id="logoffModal"></div>


		
		
		
		
		<script type="text/javascript">
			a=top;f=self;
			var acceptedDomains = ["lookbookhq.com"];
			var cleanedHost = a.location.hostname.split(".").slice(-2).join(".");
			if(a!=f && acceptedDomains.indexOf(cleanedHost) < 0) {
				a.location=f.location;
			}
		</script>			

		













	</body>
</html>